<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://www.womenews.net/xmlrpc.php" />

<title>ROMA. &#8220;L&#8217;uguaglianza del lavoro&#8221; al MAXXI giornata organizzata dalla Regione Lazio &#8211; Il paese delle donne on line &#8211; rivista</title>

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il paese delle donne on line - rivista &raquo; Feed" href="https://www.womenews.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il paese delle donne on line - rivista &raquo; Feed dei commenti" href="https://www.womenews.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.womenews.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wppg-photo-css-css'  href='http://www.womenews.net/wp-content/plugins/simple-photo-gallery/css/wppg-photo.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.womenews.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.womenews.net/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.99912' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.womenews.net/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.womenews.net/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://www.womenews.net/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/plugins/simple-photo-gallery/js/jquery-lightbox/js/jquery.lightbox-0.5.js?ver=1.8.1' id='jquery-lightbox-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-06 19:06:37+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"Notifications":["Notifiche"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/dist/a11y.min.js?ver=0ac8327cc1c40dcfdf29716affd7ac63' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Nessun risultato trovato.","oneResult":"Trovato 1 risultato. Usa i tasti freccia su e gi\u00f9 per esplorarlo.","manyResults":"Trovati %d risultati. Usa i tasti freccia su e gi\u00f9 per esplorarli. ","itemSelected":"Elemento selezionato."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='events-manager-js-extra'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/www.womenews.net\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/www.womenews.net\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"it","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.womenews.net\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Ricerca","txt_searching":"Ricerca in corso...","txt_loading":"Caricamento in corso ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.99912' id='events-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.womenews.net/wp-json/" /><link rel="alternate" type="application/json" href="https://www.womenews.net/wp-json/wp/v2/posts/54449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.womenews.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.womenews.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel="canonical" href="https://www.womenews.net/2022/07/15/roma-luguaglianza-del-lavoro-al-maxxi-giornata-organizzata-dalla-regione-lazio/" />
<link rel='shortlink' href='https://www.womenews.net/?p=54449' />
<link rel="alternate" type="application/json+oembed" href="https://www.womenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womenews.net%2F2022%2F07%2F15%2Froma-luguaglianza-del-lavoro-al-maxxi-giornata-organizzata-dalla-regione-lazio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.womenews.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.womenews.net%2F2022%2F07%2F15%2Froma-luguaglianza-del-lavoro-al-maxxi-giornata-organizzata-dalla-regione-lazio%2F&#038;format=xml" />
<style>
		#category-posts-4-internal ul {padding: 0;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-4-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-4-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-4-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-4-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-4-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-4-internal p {margin:5px 0 0 0}
#category-posts-4-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-4-internal .dashicons {vertical-align:middle;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-4-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-4-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
</style>
		<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<style type="text/css" media="all">
body {font-family:Verdana;font-weight:normal;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Verdana; font-weight: bold; }
#main-navigation, .sf-menu li a {font-family: Verdana; font-weight:lighter; }
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:400px;}
#top-navigation {background-color: #eb4090;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #d12676;}#top-navigation .sf-menu ul li a:hover {background-color: #b80d5d;background-image: none;}#mobile-nav .mobile-open a {background: #eb4090 none;}#mobile-nav ul li a {background: #d12676 none;}#mobile-nav ul li a:hover {background:#b80d5d none;}#custom #right-sidebar ul.tabbernav { background: #8c0549 !important; }
h2.header-title { background: #8c0549; }
#right-sidebar ul.tabbernav li.tabberactive a,#right-sidebar ul.tabbernav li.tabberactive a:hover { color:#fff !important; background-color: #590016 !important; }
#right-sidebar ul.tabbernav li a:hover, #custom h2.inblog {color: #FFF !important;background-color: #72002f !important;}
#breadcrumbs a {color:#8c0549;}
#breadcrumbs a:hover {color:#590016;}
#content .item-title a,h2.post-title a, h1.post-title a, article.post .post-meta a:hover, #custom .product-with-desc ul.products li h1.post-title a:hover, #custom .twitterbox span a, #custom h3.widget-title a, #custom .ftop div.textwidget a, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a, #content .activity-header a, #content .activity-inner a, #content .item-list-tabs a {
color: #8c0549 !important;}
#custom #post-entry h1.post-title a:hover,#custom #post-entry h2.post-title a:hover {color: #222;}
#woo-container p.price,.wp-pagenavi a, #woo-container span.price, #custom ul.product_list_widget li span.amount,span.pricebox, #custom .product-with-desc ul.products li .post-product-right span.price, .js_widget_product_price,#jigo-single-product p.price   {background-color: #b93276; color:#fff;}
.wp-pagenavi .current, .wp-pagenavi a:hover{background: none repeat scroll 0 0 #72002f;}
#post-navigator .wp-pagenavi a,#post-navigator .wp-pagenavi a:hover {background: none repeat scroll 0 0 #3f0000;}
#post-navigator .wp-pagenavi .current {background: none repeat scroll 0 0 #0c0000;}
#content a.activity-time-since {color: #888 !important;}
#content .item-list-tabs span  {background-color: #a51e62 !important;}
#custom .widget a:hover, #custom h3.widget-title a:hover, #custom .ftop div.textwidget a:hover, #custom .ftop a:hover, #custom .ftop .widget_my_theme_twitter_widget a:hover {color: #590016 !important;}
#custom h3.widget-title {border-bottom: 5px solid #8c0549;}
#right-sidebar .search-form .search-submit,#searchform input[type="submit"], #searchform input[type="button"],#custom .bp-searchform #search-submit {background-color: #8c0549;border:1px solid #8c0549;}
#post-entry .post-content a, #author-bio a, #post-related a, #commentpost .fn a, ol.pinglist a, #post-navigator-single a,#commentpost #rssfeed a, #commentpost .comment_text a, #commentpost p a, .product_meta a, a.show_review_form, #custom .twitterbox li a  {color: #8c0549;}
.pagination-links a.page-numbers, #custom #woo-container nav.woocommerce-pagination a.page-numbers {background-color: #8c0549;color:#fff !important;}
.pagination-links .page-numbers, #custom #woo-container nav.woocommerce-pagination span.page-numbers.current {background-color: #590016;color:#fff !important;}
#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#eb4090;color:#fff !important;}
#custom #siteinfo a {color: #8c0549 !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: #8c0549 !important;text-decoration: none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:80px;}
#post-entry article .post-right {margin:0 0 0 100px;}
</style>

</head>

<body class="post-template-default single single-post postid-54449 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<ul id="menu-alto" class="sf-menu"><li id='menu-item-23496'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.womenews.net/chi-siamo/">Chi siamo</a></li>
<li id='menu-item-23497'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.womenews.net/archivio/">Archivio</a></li>
<li id='menu-item-23506'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.womenews.net/contatti/">Contatti</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<div ><a href="https://www.womenews.net/" title="Il paese delle donne on line &#8211; rivista" rel="home">Il paese delle donne on line &#8211; rivista</a></div ><p id="site-description">Tra il grido e il silenzio scegliamo la parola</p>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-attivita" class="sf-menu"><li id='menu-item-48625'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.womenews.net/xxi-premio-di-scrittura-femminile-il-paese-delle-donne-il-nuovo-bando-come-partecipare/">XXIII Premio di scrittura femminile “Il Paese delle Donne” – Bando 2022 e precedenti edizioni</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="breadcrumbs"><div class="innerwrap"><span><a href="https://www.womenews.net"><span>Home</span></a></span> &raquo;  <span><a href="https://www.womenews.net/category/archivio/"><span>Archivio</span></a></span> &raquo;  <span><a href="https://www.womenews.net/category/archivio/articoli/"><span>Articoli/News</span></a></span> &raquo;  You are reading &raquo;</div></div>
<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-54449 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio category-articoli tag-discriminazioni-sul-lavoro tag-parita-salariale tag-regione-lazio has_thumb" id="post-54449" >

<div class="post-top">
<h1 class="post-title entry-title" >ROMA. &#8220;L&#8217;uguaglianza del lavoro&#8221; al MAXXI giornata organizzata dalla Regione Lazio</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://www.womenews.net/author/redazione/" title="Posts by La redazione" rel="author">La redazione</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2022-07-15T11:37:41+02:00">15 Luglio 2022</abbr></span>
<span class="meta-no-display"><a href="https://www.womenews.net/2022/07/15/roma-luguaglianza-del-lavoro-al-maxxi-giornata-organizzata-dalla-regione-lazio/" rel="bookmark">ROMA. &#8220;L&#8217;uguaglianza del lavoro&#8221; al MAXXI giornata organizzata dalla Regione Lazio</a></span><span class="date updated meta-no-display">2022-07-15T11:38:32+02:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://www.womenews.net/category/archivio/" rel="category tag">Archivio</a>, <a href="https://www.womenews.net/category/archivio/articoli/" rel="category tag">Articoli/News</a></span>




</div></div>


<div class="post-content">


<div class="entry-content" >

<p>Verrà presentata <strong>lunedì 18 luglio</strong>, presso il <strong>MAXXI</strong> di <strong>Roma</strong>, l’iniziativa <strong><em>L’uguaglianza del lavoro</em></strong>, organizzata dalla <strong>Regione Lazio</strong> in occasione della <strong>Giornata regionale contro le discriminazioni di genere sul lavoro</strong> – istituita con la <strong><em>legge regionale n. 7 del 2021</em></strong> sulla parità salariale.</p>



<p>L’evento, infatti, prosegue il percorso tracciato da <strong>Eleonora Mattia</strong>, Presidente IX Commissione del Consiglio Regionale del Lazio, promotrice della legge e di molte iniziative colte al sostegno e alla valorizzazione delle competenze delle donne.</p>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://www.womenews.net/wp-content/uploads/2022/07/evento-regione-lazio.jpg" alt="" class="wp-image-54450" width="536" height="531" srcset="https://www.womenews.net/wp-content/uploads/2022/07/evento-regione-lazio.jpg 429w, https://www.womenews.net/wp-content/uploads/2022/07/evento-regione-lazio-300x297.jpg 300w, https://www.womenews.net/wp-content/uploads/2022/07/evento-regione-lazio-80x80.jpg 80w" sizes="(max-width: 536px) 100vw, 536px" /></figure></div>



<p>“<em>L&#8217;</em>Inps&nbsp;<em>conferma disparità del 25% tra retribuzione media maschile e femminile, gap che porta le donne a rinunciare al proprio lavoro in favore di quello del papà in presenza di figli. Con la</em>&nbsp;legge regionale 7/2021&nbsp;<em>sulla parità salariale e la promozione del lavoro qualità e stabile delle donne, che ha reso il Lazio un’eccellenza sotto il profilo delle politiche di genere e pari opportunità, vogliamo cambiare questa tendenza</em>&nbsp;– dichiara la&nbsp;<strong>Mattia</strong>&nbsp;–;&nbsp;<em>lunedì sarà l’occasione per fare un primo bilancio, a un anno dall’approvazione in Consiglio regionale, e rilanciare la sfida di declinare la normativa in ogni posto di lavoro, scuola, famiglia. Lo faremo insieme a tante compagne di viaggio che, in molti casi, hanno contributo ad arricchire il testo: una rete di donne qualificate, rappresentanti di categorie e mondi produttivi, ricercatrici, amministratrici, ecc. per guardare a un futuro del mercato del lavoro con coraggio</em>”.</p>



<p>Tanti gli interventi previsti all’interno delle tre tavole rotonde che animeranno la giornata. Si passerà infatti dal primo panel “<strong><em>Leadership, rappresentanza e democrazia</em></strong>” a quello dedicato alla “<strong><em>Cultura paritaria del lavoro</em></strong>”, fino a “<strong><em>Tempi e spazi delle città, l’amministrazione pubblica oltre il tetto di cristallo</em></strong>”.</p>



<p>La testimonial dell’evento sarà la celebre attrice ed ex co-conduttrice di Sanremo 2022&nbsp;<strong>Lorena Cesarini</strong>&nbsp;che, dopo la battaglia contro il razzismo di cui si è fatta portavoce anche sul palco dell’Ariston, fa sua anche la lotta per le pari opportunità.</p>



<p>A moderare l’evento, invece, sarà la giornalista&nbsp;<strong>Maria Lombardi</strong>.</p>



<p>A livello istituzionale, saranno presenti:&nbsp;<strong>Daniele Leodori</strong>&nbsp;(Vice Presidente e Assessore Programmazione economica, Bilancio, Demanio e Patrimonio della Regione Lazio);<strong>&nbsp;Claudio Di Berardino</strong>&nbsp;(Assessore al Lavoro e nuovi diritti, Formazione, Scuola, Politiche per la ricostruzione, Personale della Regione Lazio);&nbsp;<strong>Monica Lucarelli</strong>&nbsp;(Assessora alle Attività Produttive e Pari Opportunità Roma Capitale);&nbsp;<strong>Marietta Tidei</strong>&nbsp;(Presidente XI Commissione Sviluppo economico e Attività produttive, Startup, Commercio, Artigianato, Industria, Tutela dei consumatori, Ricerca e Innovazione del Consiglio Regionale del Lazio);&nbsp;<strong>Wanda D’Ercole</strong>&nbsp;(Direttrice Generale Regione Lazio).</p>



<h2><strong>L&#8217;evento potrà essere seguito in streaming dalla pagina Facebook della Regione Lazio</strong></h2>
</div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.womenews.net/tag/discriminazioni-sul-lavoro/" rel="tag">discriminazioni sul lavoro</a>, <a href="https://www.womenews.net/tag/parita-salariale/" rel="tag">parità salariale</a>, <a href="https://www.womenews.net/tag/regione-lazio/" rel="tag">regione Lazio</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-53369">
<div class="related-post-thumb">
<a href="https://www.womenews.net/2021/12/03/regione-lazio-bando-per-lammissione-ai-corsi-di-formazione-gratuiti-sulle-tematiche-lgbt-dal-titolo-formare-sui-temi-lgbt/" title="Regione Lazio: Bando per l’ammissione ai corsi di formazione gratuiti sulle tematiche LGBT+ dal Titolo “Formare sui temi LGBT+"><img width='250' height='250' class='aligncenter' src='https://www.womenews.net/wp-content/uploads/2021/12/bando-lgbt-80x80.png' alt='Regione Lazio: Bando per l’ammissione ai corsi di formazione gratuiti sulle tematiche LGBT+ dal Titolo “Formare sui temi LGBT+' title='Regione Lazio: Bando per l’ammissione ai corsi di formazione gratuiti sulle tematiche LGBT+ dal Titolo “Formare sui temi LGBT+' /></a></div>
<h2><a href="https://www.womenews.net/2021/12/03/regione-lazio-bando-per-lammissione-ai-corsi-di-formazione-gratuiti-sulle-tematiche-lgbt-dal-titolo-formare-sui-temi-lgbt/" title="Regione Lazio: Bando per l’ammissione ai corsi di formazione gratuiti sulle tematiche LGBT+ dal Titolo “Formare sui temi LGBT+">Regione Lazio: Bando per l’ammissione ai corsi di formazione gratuiti sulle tematiche LGBT+ dal Titolo “Formare sui temi LGBT+</a></h2>
</div>
 <div class="feat-cat-meta post-51098 feat-center">
<div class="related-post-thumb">
<a href="https://www.womenews.net/2021/01/08/scelgo-di-essere-libera-bando-della-regione-lazio-scelgo-di/" title="&#8220;Scelgo di essere. Libera!&#8221;  Bando della Regione Lazio"><img width='250' height='250' class='aligncenter' src='https://www.womenews.net/wp-content/uploads/2021/01/bando-regione-lazio-80x80.jpg' alt='&#8220;Scelgo di essere. Libera!&#8221;  Bando della Regione Lazio' title='&#8220;Scelgo di essere. Libera!&#8221;  Bando della Regione Lazio' /></a></div>
<h2><a href="https://www.womenews.net/2021/01/08/scelgo-di-essere-libera-bando-della-regione-lazio-scelgo-di/" title="&#8220;Scelgo di essere. Libera!&#8221;  Bando della Regione Lazio">&#8220;Scelgo di essere. Libera!&#8221;  Bando della Regione Lazio</a></h2>
</div>
 <div class="feat-cat-meta post-39714">
<div class="related-post-thumb">
</div>
<h2><a href="https://www.womenews.net/2018/04/06/nasce-paymetoo-donne-inglesi-in-lotta-per-la-parita-salariale-un-gruppo-trasversale-di-deputate-lancia-il-movimento-per-fermare-la-disparita-salariale/" title="LONDRA &#8211; NASCE #PayMeToo &#8211; Donne inglesi in lotta per la parità salariale. Un gruppo trasversale di deputate lancia il movimento per fermare la disparità salariale">LONDRA &#8211; NASCE #PayMeToo &#8211; Donne inglesi in lotta per la parità salariale. Un gruppo trasversale di deputate lancia il movimento per fermare la disparità salariale</a></h2>
</div>
 <div class="feat-cat-meta post-37189">
<div class="related-post-thumb">
</div>
<h2><a href="https://www.womenews.net/2017/12/29/roma-il-presidente-della-regione-lazio-da-una-mano-della-casa-internazionale-delle-donne/" title="ROMA &#8211;  Il Presidente della regione Lazio dà una mano alla Casa Internazionale delle Donne">ROMA &#8211;  Il Presidente della regione Lazio dà una mano alla Casa Internazionale delle Donne</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">






<p class='theme-messages alert'>Sorry, comments are closed for this post</p>
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.womenews.net/2022/07/12/appello-alla-presidente-del-parlamento-europeo-per-leonard-peltier/" rel="prev">Appello alla Presidente del Parlamento europeo per Leonard Peltier</a></div>
<div class="alignright"><a href="https://www.womenews.net/2022/07/15/mentre-il-cielo-si-sta-annuvolando-da-alessandra-bocchetti-e-franca-chiaromonte-linvito-a-una-riflessione-di-sole-donne-come-una-volta-il-22-e-23-ottobre-a-roma/" rel="next">&#8220;Mentre il cielo si sta annuvolando&#8221;, da Alessandra Bocchetti e Franca Chiaromonte l&#8217;invito a &#8220;una riflessione di sole donne come una volta&#8221;. Il 22 e 23 ottobre a Roma</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="search-5" class="widget widget_search"><form method="get" class="search-form" action="https://www.womenews.net/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">CATTURATE DALLA RETE</h3>			<div class="textwidget"></div>
		</aside><aside id="rss-29" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.casainternazionaledelledonne.org/index.php/it/home"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.casainternazionaledelledonne.org/">Casa internazionale delle donne &#8211; Roma</a></h3><ul><li><a class='rsswidget' href='https://www.casainternazionaledelledonne.org/liberare-il-mondo-dalla-violenza-patriarcale-con-le-donne-turche/'>LIBERARE IL MONDO DALLA VIOLENZA PATRIARCALE                                                               CON LE DONNE TURCHE</a><div class="rssSummary">La “Convenzione per la prevenzione e la lotta alla violenza contro le donne e alla violenza domestica” detta Convenzione di Istanbul, è il punto d’arrivo di un lungo percorso, durato quasi cinquant’anni, dei movimenti delle donne e dei movimenti femministi per liberare il mondo dal potere patriarcale. Per questo motivo, oltre agli obblighi “vincolanti” per [&hellip;]</div></li></ul></aside><aside id="rss-28" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://nonunadimeno.wordpress.com/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nonunadimeno.wordpress.com/">Non una di meno</a></h3><ul><li><a class='rsswidget' href='https://nonunadimeno.wordpress.com/2022/01/19/assemblea-nazionale-online-non-una-di-meno-23-gennaio-2022-azioni-pratiche-e-comunicazione-verso-e-oltre-lo-sciopero/'>ASSEMBLEA NAZIONALE ONLINE NON UNA DI MENO – 23 GENNAIO 2022 – Azioni, pratiche e comunicazione verso e oltre lo sciopero</a> <span class="rss-date">19 Gennaio 2022</span></li></ul></aside><aside id="rss-13" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.societadellestoriche.it/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.societadellestoriche.it/index.php?option=com_content&#038;view=featured">Società delle storiche</a></h3><ul><li><a class='rsswidget' href='http://www.societadellestoriche.it/index.php?option=com_content&#038;view=article&#038;id=846:la-storia-da-ascoltare-podcast-di-storia-delle-donne&#038;catid=294&#038;Itemid=410'>La storia da ascoltare: podcast di storia delle donne</a></li></ul></aside><aside id="rss-9" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.reteperlaparita.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.reteperlaparita.it/">Rete per la Parità</a></h3><ul><li><a class='rsswidget' href='https://www.reteperlaparita.it/gabriella-luccioli-dignita-della-persona-e-fine-vita/'>Gabriella Luccioli: dignità della persona e fine vita.</a></li></ul></aside><aside id="rss-26" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://aspettarestanca.wordpress.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://aspettarestanca.wordpress.com/">Aspettare stanca</a></h3><ul><li><a class='rsswidget' href='https://aspettarestanca.wordpress.com/2022/04/07/eccoci-di-nuovo/'>Eccoci di nuovo!</a></li></ul></aside><aside id="rss-19" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.libreriadelledonne.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.libreriadelledonne.it/">Libreria delle donne di Milano</a></h3><ul><li><a class='rsswidget' href='https://www.libreriadelledonne.it/altri_luoghi_altri_eventi/elca-ruzzier-una-donna-da-non-dimenticare/'>Elca Ruzzier. Una donna da non dimenticare</a></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.societadelleletterate.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.societadelleletterate.it/">Società delle letterate</a></h3><ul><li><a class='rsswidget' href='https://www.societadelleletterate.it/2022/07/e-online-in-nuovo-inserto-sil-di-altre-modernita-a-cura-di-serena-guarracino/'>E’ online il nuovo inserto SIL di Altre Modernità a cura di Serena Guarracino</a> <span class="rss-date">11 Luglio 2022</span></li></ul></aside><aside id="rss-21" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.donnealtri.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://www.donnealtri.it/">Donnealtri</a></h3><ul><li><a class='rsswidget' href='http://www.donnealtri.it/2022/07/in-una-parola-la-mascolinita-che-intossica-il-mondo/'>In una parola / La mascolinità che intossica il mondo</a></li></ul></aside><aside id="rss-31" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.archiviodonnepiemonte.it/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.archiviodonnepiemonte.it/">Archivio donne Piemonte</a></h3><ul><li><a class='rsswidget' href='https://www.archiviodonnepiemonte.it/dentro-la-guerra-le-italiane-dal-1915-al-1918/'>Dentro la guerra. Le italiane dal 1915 al 1918</a></li></ul></aside><aside id="rss-18" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="http://www.scosse.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.scosse.org/">Scosse</a></h3><ul><li><a class='rsswidget' href='https://www.scosse.org/build-future-stop-bullying-iii/'>Build future, stop bullying – III edizione</a></li><li><a class='rsswidget' href='https://www.scosse.org/scosse-a-bande-de-femmes/'>SCOSSE a Bande de femmes!</a></li></ul></aside><aside id="rss-33" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.carlaguidi-oikoslogos.it/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.womenews.net/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.carlaguidi-oikoslogos.it/">OikosLogos di Carla Guidi</a></h3><ul><li><a class='rsswidget' href='https://www.carlaguidi-oikoslogos.it/2022/07/07/i-fiamminghi-a-parma-nuovo-allestimento/'>I FIAMMINGHI A PARMA, NUOVO ALLESTIMENTO</a></li><li><a class='rsswidget' href='https://www.carlaguidi-oikoslogos.it/2022/07/03/premio-internazionale-spoleto-art-festival/'>PREMIO INTERNAZIONALE SPOLETO ART FESTIVAL</a></li><li><a class='rsswidget' href='https://www.carlaguidi-oikoslogos.it/2022/06/22/le-belle-poste/'>LE BELLE POSTE </a></li></ul></aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">


<div class="fbox wider-cat footer-two"><div class="widget-area the-icons">
<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Cerca nel sito &#8230;</h3><form method="get" class="search-form" action="https://www.womenews.net/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="meta-5" class="widget widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
						<li><a href="https://www.womenews.net/wp-login.php">Accedi</a></li>
			<li><a href="https://www.womenews.net/feed/">Feed dei contenuti</a></li>
			<li><a href="https://www.womenews.net/comments/feed/">Feed dei commenti</a></li>

			<li><a href="https://it.wordpress.org/">WordPress.org</a></li>
		</ul>

		</aside></div></div>



</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2022. Il paese delle donne on line - rivista</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1' id='modernizr-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1' id='tabber-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1' id='superfish-js-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1' id='supersub-js-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1' id='custom-js-js'></script>
<script type='text/javascript' src='http://www.womenews.net/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

</body>

</html>